Saltvannsforum nede?

View previous topic View next topic Go down

Saltvannsforum nede?

Post by Trond Erik on Sun Feb 01, 2015 11:18 am

Eller ligger problemet hos meg?

_________________
Fylte vann i akvariet den 17. juli 2011.
avatar
Trond Erik
 
 

Admin
Antall Innlegg : 3887
Ryktepoeng : 228
Medlem siden : 2012-12-20
Bosted : Trondheim / Ugla

View user profile http://www.saltvannsprat.com

Back to top Go down

Re: Saltvannsforum nede?

Post by Karsten R on Sun Feb 01, 2015 2:16 pm

Er nok nede.
avatar
Karsten R
 
 

Antall Innlegg : 176
Ryktepoeng : 19
Medlem siden : 2012-12-29
Bosted : Trondheim / Byåsen

View user profile

Back to top Go down

Re: Saltvannsforum nede?

Post by Trond Erik on Sun Feb 01, 2015 5:39 pm

Ja, leverandøren har visst serverproblemer. Også på en søndag.

De får komme over hit

_________________
Fylte vann i akvariet den 17. juli 2011.
avatar
Trond Erik
 
 

Admin
Antall Innlegg : 3887
Ryktepoeng : 228
Medlem siden : 2012-12-20
Bosted : Trondheim / Ugla

View user profile http://www.saltvannsprat.com

Back to top Go down

Re: Saltvannsforum nede?

Post by Trond Erik on Mon Mar 30, 2015 7:12 am

Da var Saltvannsforum oppgradert og ser bra ut

_________________
Fylte vann i akvariet den 17. juli 2011.
avatar
Trond Erik
 
 

Admin
Antall Innlegg : 3887
Ryktepoeng : 228
Medlem siden : 2012-12-20
Bosted : Trondheim / Ugla

View user profile http://www.saltvannsprat.com

Back to top Go down

Re: Saltvannsforum nede?

Post by Håkon on Mon Mar 30, 2015 9:19 am

Mye som ser bra ut, men jeg synes det som skal være det essensielle drukner i oppsettet.
avatar
Håkon
 
 

Antall Innlegg : 496
Ryktepoeng : 38
Medlem siden : 2012-12-31
Bosted : Haugesund

View user profile

Back to top Go down

Re: Saltvannsforum nede?

Post by Trond Erik on Tue May 26, 2015 12:04 pm

Kommer ikke inn i dag heller.

_________________
Fylte vann i akvariet den 17. juli 2011.
avatar
Trond Erik
 
 

Admin
Antall Innlegg : 3887
Ryktepoeng : 228
Medlem siden : 2012-12-20
Bosted : Trondheim / Ugla

View user profile http://www.saltvannsprat.com

Back to top Go down

Re: Saltvannsforum nede?

Post by Trond Erik on Thu May 28, 2015 1:14 pm

Jeg får fremdeles følgende feilmelding:

Warning: require_once(/home/saltvdyw/public_html/includes/vb5/../../config.php): failed to open stream: No such file or directory in /home/saltvdyw/public_html/includes/vb5/config.php on line 44

Fatal error: require_once(): Failed opening required '/home/saltvdyw/public_html/includes/vb5/../../config.php' (include_path='.:/usr/local/lib/php') in /home/saltvdyw/public_html/includes/vb5/config.php on line 44

Er det andre som sliter med SF?

_________________
Fylte vann i akvariet den 17. juli 2011.
avatar
Trond Erik
 
 

Admin
Antall Innlegg : 3887
Ryktepoeng : 228
Medlem siden : 2012-12-20
Bosted : Trondheim / Ugla

View user profile http://www.saltvannsprat.com

Back to top Go down

Re: Saltvannsforum nede?

Post by Håkon on Thu May 28, 2015 2:16 pm

Jepp får det samme. Kjipt
avatar
Håkon
 
 

Antall Innlegg : 496
Ryktepoeng : 38
Medlem siden : 2012-12-31
Bosted : Haugesund

View user profile

Back to top Go down

Re: Saltvannsforum nede?

Post by Trond Erik on Thu May 28, 2015 2:50 pm

Fra admin Andreas Seljevold:


Er en oppgradering av forumet som ikke funket så bra, holder på å fikse det. Forhåpentligvis oppe før helgen

_________________
Fylte vann i akvariet den 17. juli 2011.
avatar
Trond Erik
 
 

Admin
Antall Innlegg : 3887
Ryktepoeng : 228
Medlem siden : 2012-12-20
Bosted : Trondheim / Ugla

View user profile http://www.saltvannsprat.com

Back to top Go down

Re: Saltvannsforum nede?

Post by Håkon on Sat May 30, 2015 4:23 pm

Nå er det oppe igjen, og full rulle
avatar
Håkon
 
 

Antall Innlegg : 496
Ryktepoeng : 38
Medlem siden : 2012-12-31
Bosted : Haugesund

View user profile

Back to top Go down

Re: Saltvannsforum nede?

Post by Sponsored content


Sponsored content


Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum